Showing : snprelate reset
0
Votes
1
Reply
87
Views
3
Votes
1
Reply
88
Views
1
Vote
1
Reply
146
Views
20 months ago grp2009 • 0 • updated 20 months ago zhengx • 30
0
Votes
1
Reply
190
Views
1
Vote
1
Reply
288
Views
1
Vote
1
Reply
195
Views
0
Votes
1
Reply
829
Views
0
Votes
1
Reply
304
Views
0
Votes
1
Reply
416
Views
0
Votes
2
Replies
626
Views
2.9 years ago annat22 • 0 • updated 2.9 years ago zhengx • 30
1
Vote
2
Replies
694
Views
3.7 years ago AR3513 • 0 • updated 3.7 years ago zhengx • 30
0
Votes
1
Reply
809
Views
3
Votes
2
Replies
778
Views
0
Votes
9
Replies
4.6k
Views
0
Votes
4
Replies
1.3k
Views
5.3 years ago blackgore • 10 • updated 5.3 years ago zhengx • 30
0
Votes
0
Replies
513
Views
0
Votes
0
Replies
1.1k
Views
17 results • Page 1 of 1
Recent ...
Replies
Comment: Regarding transcripts to gene ID conversion in tximport by Nikolay Ivanov • 0
Fantastic, thank you, it's very convenient! Per tximeta output, the matching transcriptome was Ensembl - Homo sapiens - release 97.
Comment: How to launch the RnBeads Data Juggler? by Federica • 0
It worked! Thank u so much for your help!
Answer: makeTxDbFromUCSC("mm10", "refGene") gives "not supported" error by James W. MacDonald 56k
As you have noted, this was fixed last November: ``` > makeTxDbFromUCSC("mm10","refGene") Download the refGene table ... OK Download …
Comment: goseq package loading issues by James W. MacDonald 56k
Usually if there is a 00LOCK dir, it tells you that. What you are seeing may instead be due to more than one R session running concurrently…
Comment: How to launch the RnBeads Data Juggler? by James W. MacDonald 56k
You need to [install Rtools][1] to be able to compile source packages. After which it works fine: ``` > install("pillar") Bioconductor ve…
Locations • All
USA/New York City/Weill Cornell Medicine, 5 minutes ago
WEHI, Melbourne, Australia, 1 hour ago
America, 1 hour ago
United States, 2 hours ago
USA, 3 hours ago
Help About
FAQ
Access RSS
API
Stats

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.

Powered by the version 2.3.4