Question: rsbml: use local installation of SOSlib
0
gravatar for machne
7 months ago by
machne0
machne0 wrote:

Hi,

I am having troubles intalling rsbml with simulation support via SOSlib. Since the package source code only contains SOSlib but not Sundials sources, I assume that I need to install Sundials 2.3.0. However, I also have installed the current github version of SOSlib which uses Sundials 2.4.0.

I was wondering if you could help me with either of those two possibilities:

1. link rsbml to my local installation of the more current version of SOSlib (the high-level interfaces are all unchanged), or
2. link the rsbml installation to a local installation of Sundials 2.3.0.

best regards,
Rainer

installation problem • 101 views
ADD COMMENTlink written 7 months ago by machne0
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 339 users visited in the last hour