Search
Question: About the installation of ChIPsim
0
gravatar for kelvin
6.4 years ago by
kelvin10
kelvin10 wrote:
Hi, I am currently trying to use the package called ChIPsim. However, it fails to be installed. > source("http://www.bioconductor.org/biocLite.R") > biocLite("ChIPsim") Using R version 2.9.2, biocinstall version 2.4.13. Installing Bioconductor version 2.4 packages: [1] "ChIPsim" Please wait... install.packages(pkgs = pkgs, repos = repos, dependencies = dependencies, ????: argument 'lib' is missing: using '/Users/kelvinfu/Library/R/2.9/library' Warning message: In getDependencies(pkgs, dependencies, available, lib) : package ?ChIPsim? is not available Besides, my computer is Mac OS. Hope to hear from you soon. Thanks very much. Best, Kelvin
ADD COMMENTlink written 6.4 years ago by kelvin10
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.2.0
Traffic: 284 users visited in the last hour