Error in ChAMP GUI
0
0
Entering edit mode
Mari • 0
@8f9e6d1d
Last seen 13 days ago
Japan

Hi all,

I have been using ChAMP package conveniently.
I recently re-installed R, version 4.1.2, and now I cannot use the GUI functions.
I got the following error message

Error in shinytheme("readable") : Valid themes are: .

My ChAMP version is 2.24.0.
How can I solve this problem?

Thanks for help.

ChAMP shiny ChAMPdata • 161 views
ADD COMMENT
0
Entering edit mode

Hi, Did you manage to solve this problem? I am searching for the solution for several days.... The same problem, the same R studio version.

Regards,

ADD REPLY

Login before adding your answer.

Traffic: 446 users visited in the last hour
Help About
FAQ
Access RSS
API
Stats

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.

Powered by the version 2.3.6