Question: problem with getting the right plot in aCGH
0
gravatar for Rifat Hamoudi
14.2 years ago by
Rifat Hamoudi30 wrote:
Hello, I am having problems getting the correct plot in aCGH. Can someone explain to me how to debug plot to see what is actually plotting i.e. what is it taking as x and as y axes data? Thanks Rif
acgh • 362 views
ADD COMMENTlink modified 14.2 years ago by Adaikalavan Ramasamy1.8k • written 14.2 years ago by Rifat Hamoudi30
Answer: problem with getting the right plot in aCGH
0
gravatar for Adaikalavan Ramasamy
14.2 years ago by
Adaikalavan Ramasamy1.8k wrote:
1) What is the code or function that you used to make the plot. If possible please give a reproducible example. 2) Have you read the help() for that function ? 3) Have up read vignette("aCGH") ? Regards, Adai On Fri, 2005-07-08 at 22:39 +0100, Rifat Hamoudi wrote: > Hello, > I am having problems getting the correct plot in aCGH. Can someone explain > to me how to debug plot to see what is actually plotting i.e. what is it > taking as x and as y axes data? > > Thanks > > Rif > > _______________________________________________ > Bioconductor mailing list > Bioconductor at stat.math.ethz.ch > https://stat.ethz.ch/mailman/listinfo/bioconductor >
ADD COMMENTlink written 14.2 years ago by Adaikalavan Ramasamy1.8k
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 294 users visited in the last hour