User: juan-pablo.cerapio-arroyo

Reputation:
10
Status:
New User
Location:
France/Paris/Institut Pasteur
Last seen:
2 years, 3 months ago
Joined:
3 years, 2 months ago
Email:
j************************@pasteur.fr

Posts by juan-pablo.cerapio-arroyo

<prev • 12 results • page 2 of 2 • next >
0
votes
2
answers
1.3k
views
2
answers
Comment: C: biomaRt - getBM - biomart= ENSEMBL_MART_FUNCGEN !!! NOT WORKING!!!
... Hi Dan, thanks for taking the time to take a look of this. fireable im using specifically September archive or the GRCh37 because a friend who works with biomaRt currently told me that some times it get slow with the latest version when it is updating, so thats why i tried with this 2 options. he ...
written 3.2 years ago by juan-pablo.cerapio-arroyo10
6
votes
2
answers
1.3k
views
2
answers
biomaRt - getBM - biomart= ENSEMBL_MART_FUNCGEN !!! NOT WORKING!!!
... Dear all, i having troubles since 2 weeks with the biomaRt function getBM or useMart. Before i did it like this and i get the info, please i want to know if it is server problem or im doing really something wrong. Thank you. I will explain my self to connect to biomart i've been using..  Ensembl ...
biomart bioconductor problem with connection written 3.2 years ago by juan-pablo.cerapio-arroyo10 • updated 3.2 years ago by Dan Staines70

Latest awards to juan-pablo.cerapio-arroyo

Popular Question 2.3 years ago, created a question with more than 1,000 views. For "minfi" loading problem because of couldn't "bumphunter" load
Popular Question 2.3 years ago, created a question with more than 1,000 views. For biomaRt - getBM - biomart= ENSEMBL_MART_FUNCGEN !!! NOT WORKING!!!

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 280 users visited in the last hour