User: JustGettinStarted

Reputation:
0
Status:
New User
Last seen:
2 years, 11 months ago
Joined:
3 years ago
Email:
a***********@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by JustGettinStarted

<prev • 6 results • page 1 of 1 • next >
0
votes
1
answer
849
views
1
answers
Comment: C: Trouble Installing lifOver workflow
... Boom done! That worked fine and after installing the binary version of 'stringi' i was able to load the workflow. Thanks for your help Martin and Valerie.  ...
written 3.0 years ago by JustGettinStarted0
0
votes
1
answer
849
views
1
answers
Comment: C: Trouble Installing lifOver workflow
... Can't seem to be able to install 'stringi'. Get a really lengthly error message but here is the cropped jist of it. > install.packages("stringi") There is a binary version available but the source version is later: binary source needs_compilation stringi 1.1.1 1.1.2 FAL ...
written 3.0 years ago by JustGettinStarted0
0
votes
1
answer
849
views
1
answers
Comment: C: Trouble Installing lifOver workflow
... xcrun: error: invalid active developer path (/Library/Developer/CommandLineTools), missing xcrun at: /Library/Developer/CommandLineTools/usr/bin/xcrun xcrun: error: invalid active developer path (/Library/Developer/CommandLineTools), missing xcrun at: /Library/Developer/CommandLineTools/usr/bin/xcr ...
written 3.0 years ago by JustGettinStarted0
0
votes
1
answer
849
views
1
answers
Comment: C: Trouble Installing lifOver workflow
... Works great, thanks ...
written 3.0 years ago by JustGettinStarted0
0
votes
1
answer
849
views
1
answers
Comment: C: Trouble Installing lifOver workflow
... Thanks WouterDeCoster, i have been doing that, but its not ideal. ...
written 3.0 years ago by JustGettinStarted0
2
votes
1
answer
849
views
1
answer
Trouble Installing lifOver workflow
... Hi, I need to convert several hundred SNPs from one build to another. Went to install the liftOver workflow and the install fails. I followed the copied the instructions for installing the workflow found here Specifically; source("https://bioconductor.org/biocLite.R") biocLite() I had no probl ...
software error workflowinstall package installation liftover written 3.0 years ago by JustGettinStarted0 • updated 3.0 years ago by James W. MacDonald51k

Latest awards to JustGettinStarted

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 197 users visited in the last hour