User: longoka

gravatar for longoka
longoka0
Reputation:
0
Status:
New User
Last seen:
2 years, 7 months ago
Joined:
3 years ago
Email:
l******@me.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by longoka

<prev • 4 results • page 1 of 1 • next >
0
votes
4
answers
1.7k
views
4
answers
Comment: C: Error in getBM of biomaRt package
... I noticed same issue when trying to access information via the useast.esemble.org biomart browser; output below: Serious Error: Could not connect to mysql database ensembl_mart_87: DBI connect('database=ensembl_mart_87;host=ensdbweb-1-vip;port=5316','ensro',...) failed: Unknown MySQL server host 'e ...
written 2.7 years ago by longoka0
0
votes
4
answers
1.7k
views
4
answers
Comment: C: Error in getBM of biomaRt package
... I am having this exact same issue today (3-31-2017) using the 'getBM' fucntion, and I've been unable to resolve it. Is this still thought to be related to DOS attacks? ...
written 2.7 years ago by longoka0
0
votes
4
answers
1.7k
views
4
answers
Comment: C: Error in getBM of biomaRt package
... I am having this exact same issue today, and I've been unable to resolve it. Is this still thought to be related to DOS attacks? ...
written 2.7 years ago by longoka0
0
votes
0
answers
601
views
0
answers
ggbio tracks issue
... I'm using ggbio to plot multiple tracks; the code (shown below) worked fine two months ago, but now is throwing an error. I've updated the ggbio package and looked for any hint of a change in the 'tracks' function that might explain the problem, to no avail. The individual plots (made using autoplo ...
ggbio tracks written 3.1 years ago by longoka0

Latest awards to longoka

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 177 users visited in the last hour