User: n.pantelireis16

Reputation:
0
Status:
New User
Location:
Last seen:
7 months ago
Joined:
10 months ago
Email:
n**************@imperial.ac.uk

Posts by n.pantelireis16

<prev • 3 results • page 1 of 1 • next >
0
votes
1
answer
285
views
1
answer
Issue installing packages ATACseqQC and GO.db
... Hi, I'm having a little trouble with a couple installations at the moment. I've tried to install ATACseqQC on R3.4.4 and R3.4.3 using biocLite: source("https://bioconductor.org/biocLite.R") biocLite("ATACseqQC") This seems to download all the files fine, but when I try to load the package using  ...
biocinstaller go.db package installation atacseqqc written 8 months ago by n.pantelireis160 • updated 8 months ago by Ou, Jianhong1.1k
0
votes
2
answers
232
views
2
answers
Answer: A: BiomaRT URLs down? 404 Not Found
... Thanks Mike!  I tried the normal install using biocLite("biomaRt) again, it's still trying to access the old URL.  However, I used the command you recommended specifiying the path and it seems to installed it without a problem.  Thank you very much! Best, Nick ...
written 10 months ago by n.pantelireis160
2
votes
2
answers
232
views
2
answers
BiomaRT URLs down? 404 Not Found
... New to R so I may be making some very remedial mistake here. However I've been having trouble installing biomaRt onto my version of R 3.4.3 on my local windows computer.  I've tried to install using bioconductor but it seems to have an issue with URL stating 404 Not Found in the text output. Hope ...

Latest awards to n.pantelireis16

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.2.0
Traffic: 425 users visited in the last hour