User: rj.innet

gravatar for rj.innet
rj.innet0
Reputation:
0
Status:
New User
Last seen:
7 months, 3 weeks ago
Joined:
8 months, 4 weeks ago
Email:
r*******@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by rj.innet

<prev • 7 results • page 1 of 1 • next >
0
votes
0
answers
212
views
0
answers
Comment: C: runCommandline error - bash: module: command not found
... As my system does not have a module system, I edited the *.param files, by deleting the modules option line, which was used to generate the args object given to runCommandline. But the error still persists. ...
written 7 months ago by rj.innet0
0
votes
0
answers
212
views
0
answers
runCommandline error - bash: module: command not found
... I was  running the runCommandline command in Rstudio and encountering the error as given below > bampaths <- runCommandline(args=args) bash: module: command not found bash: module: command not found Error in system2(command, args = commandargs, stdout = TRUE, stderr = TRUE) :   error in runni ...
systempiper runcommandline bash written 7 months ago by rj.innet0
0
votes
0
answers
187
views
0
answers
Comment: C: Problem running (loading) systemPipeR package after downloading
... Thanks! I was missing most Biconductor packages so the problem was coming which has been dealt now. ...
written 8 months ago by rj.innet0
0
votes
0
answers
187
views
0
answers
Problem running (loading) systemPipeR package after downloading
... I'm following the systemPipeR package to carry out rnaseq workflow in my own standalone Ubuntu 18.04 machine. But while downloading the required package and necessary dependency packages I encounter the similar ERROR messages (a number of errors show meanwhile) and a particular ERROR at the end, as ...
rnaseq systempiper written 8 months ago by rj.innet0
0
votes
1
answer
246
views
1
answers
Comment: C: Problem installing Bioconductor
... The link just opens fine in the browser. I think the problem lies in the .Renviron file. I need to add proxy authentication in that file. But problem persist with a CA certificate and SSL connect errors now. ...
written 8 months ago by rj.innet0
0
votes
1
answer
246
views
1
answers
Comment: C: Problem installing Bioconductor
... I have tried both "http" and "https" but error remains same. Also tried doing  export http_proxy and export HTTP_PROXY giving my proxy and port info. and then ran in R the commands Sys.setenv(http_proxy="http://xyz.ai:8080")(with my proxy and port) But now the error says > source("http ...
written 8 months ago by rj.innet0
1
vote
1
answer
246
views
1
answer
Problem installing Bioconductor
... Hi, I tried the standard procedure to install Bioconductor packages in R in my Ubuntu 18.04 64 bit but got the error message provided below- > source("http://bioconductor.org/biocLite.R") Error in file(filename, "r", encoding = encoding) :   cannot open the connection to 'http://bioconductor.or ...
bioclite written 8 months ago by rj.innet0 • updated 8 months ago by Martin Morgan ♦♦ 23k

Latest awards to rj.innet

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 296 users visited in the last hour