User: andy_shaps

gravatar for andy_shaps
andy_shaps10
Reputation:
10
Status:
New User
Location:
Last seen:
5 months, 3 weeks ago
Joined:
6 months, 2 weeks ago
Email:
a*********@hotmail.co.uk

Posts by andy_shaps

<prev • 3 results • page 1 of 1 • next >
0
votes
0
answers
134
views
0
answers
GEOquery: series matrix not parsing correctly
... Hi all, I have been developing a script to pull data from GEO, format it and output user defined subgroups. It seems however when i `getGEO`, every now and then i get a series which cant parse correctly and so produces a horrible expression matrix. an example of this can be seen below: ``` data &l ...
geoquery geo written 6 months ago by andy_shaps10 • updated 6 months ago by James W. MacDonald51k
0
votes
1
answer
332
views
1
answers
Answer: A: GEOquery: HTTP error 403
... This seems to be fixed now. Thank you all for your comments and for reporting the issue. ...
written 6 months ago by andy_shaps10
3
votes
1
answer
332
views
1
answer
GEOquery: HTTP error 403
... Hi all, I cant seem to use `GEOquery::getGEO()`. I get `Error in open.connection(x, "rb") : HTTP error 403` . everything worked before the weekend but it seems now it doesn't example: ``` > getGEO("GSE5364") Error in open.connection(x, "rb") : HTTP error 403. ``` This happens for every accessio ...
geoquery geo http error 403 written 6 months ago by andy_shaps10

Latest awards to andy_shaps

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 379 users visited in the last hour