User: natske

gravatar for natske
natske10
Reputation:
10
Status:
New User
Location:
Last seen:
3 months, 1 week ago
Joined:
5 years, 11 months ago
Email:
n***********@gmail.com

Posts by natske

<prev • 4 results • page 1 of 1 • next >
0
votes
0
answers
125
views
0
answers
Comment: C: topGO: "There are no adj nodes for node"
... After restarting Rstudio, the error has vanished. Quite bizarre. ...
written 3 months ago by natske10
0
votes
0
answers
125
views
0
answers
topGO: "There are no adj nodes for node"
... Hi, I'm getting an error with some topGO code which used to work. The below code is an example, so you should be able to just paste it in: library("org.Hs.eg.db") library("topGO") all_genes <- rep(c(0,1,1), each=10) names(all_genes) <- c("LEF1","FOXJ2","ZNF654","TAL1","ZMYM2","DCAF6","PDP1", ...
topgo software error org.hs.eg.db written 3 months ago by natske10
0
votes
1
answer
185
views
1
answers
Comment: C: Error installing EWCE package
... I'm the developer of EWCE. It was depreciated from bioconductor just because it's easier to keep it updated through github. I recommend doing as others have suggested here arnd using the version available through install_github("NathanSkene/EWCE"). One day I'll try and get it back up on bioconductor ...
written 3 months ago by natske10
0
votes
1
answer
461
views
1
answers
Comment: C: Normalizing a dataset from GEO to suit a classifier trained on another dataset
... Hi Matt, That looks like exactly the thing... but it wouldn't work on Illumina, right? RMA is Affy only? Thanks, Nathan On 14 April 2013 16:43, Matthew McCall wrote: > Nathan, > > Take a look at the frma package and paper: > McCall MN, Bolstad BM, and Irizarry RA* (2010). Frozen R ...
written 5.9 years ago by natske10

Latest awards to natske

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 337 users visited in the last hour