User: meeta.mistry

gravatar for meeta.mistry
meeta.mistry20
Reputation:
20
Status:
New User
Location:
United States
Last seen:
9 months, 3 weeks ago
Joined:
4 years, 9 months ago
Email:
m***********@gmail.com

Posts by meeta.mistry

<prev • 27 results • page 2 of 3 • next >
4
votes
4
answers
578
views
4
answers
limma paired design with continous covariate
... Hello; I have a simple design, but can't seem to find anything on Bioconductor support that addresses the error I am getting. Any help would be much appreciated. I have a paired design as shown below: > pData(data.norm) Treatment Patient Age Gender HD 3.1 control 3 25 F ...
limma paired covariate written 3.5 years ago by meeta.mistry20 • updated 3.5 years ago by Steve Lianoglou12k
0
votes
1
answer
708
views
1
answers
Comment: C: Mapping Affymetrix annotations with Bioconductor annotations
... Hi Jim, Many thanks for this script as it has been very useful in helping me build an annotation file. I have used your script to build annotation for Affymetrix HTA 2.0 array: (GeneChip® Human Transcriptome Array 2.0). I am able to create the mapper file (so your script works great!) But when I us ...
written 3.5 years ago by meeta.mistry20
0
votes
1
answer
784
views
1
answers
Comment: C: ChIPQC error: Error in generating sample data
... Hi Rory, Many thanks for your quick response, I have emailed you additional information please let me know if there is anything else I can provide! Meeta   ...
written 3.5 years ago by meeta.mistry20
1
vote
1
answer
784
views
1
answer
ChIPQC error: Error in generating sample data
... Hello, I have vehemently searched the Bioconductor support site for answers with no success, and hoping someone might be able to help me. I am running ChIPQC on fission yeast samples and while it gets through most of the samples when generating the object, I can't get past a certain point. The err ...
chipqc written 3.5 years ago by meeta.mistry20 • updated 3.5 years ago by Rory Stark2.9k
0
votes
1
answer
661
views
1
answers
Comment: C: Specond with R 3.2.2
... I installed using biocLite. I was just looking on GitHub to see if there were updates for R 3.2 ...
written 4.1 years ago by meeta.mistry20
0
votes
1
answer
661
views
1
answer
Specond with R 3.2.2
... Hello I am getting an error with SpeCond code that I had previously run on the same dataset but using R 3.1. I am not sure what is wrong but I wonder if maybe it is version dependent? Especially since the latest branch on GitHub is for 3.1. The error and sessionInfo() is listed below. Thanks very m ...
specond written 4.2 years ago by meeta.mistry20 • updated 4.1 years ago by Florence Cavalli50
0
votes
2
answers
1.9k
views
2
answers
Comment: C: limma::plotMA displays one sample vs. others
... I think maybe the confusion is in the way the MA plots are used within the different packages, and how the 'difference' on the y-axis is defined. With limma the plotMA function  -- is that meant for use only on two-colour arrays and not RNA-Seq data? The other packages like DESeq2 use the fold chang ...
written 4.2 years ago by meeta.mistry20
0
votes
2
answers
2.5k
views
2
answers
Answer: A: DESeq2 with high dispersions
... Thanks Mike, your explanations are very helpful. It turns out there are three major outlier samples - which after removing I no longer get as many outliers. I still get quite a few genes filtered by mean normalized count, but it's expected. Turning it off only results in less significant genes which ...
written 4.3 years ago by meeta.mistry20
3
votes
2
answers
2.5k
views
2
answers
DESeq2 with high dispersions
... Hello; I am working with a mouse RNA-Seq dataset that has four samples groups with seven replicates for each group. There was genomic DNA contamination due to low amounts of DNAase which resulted in a low exonic mapping rate (~40%) for samples. Also, amongst those mapped reads the number of uniquel ...
deseq2 dispersion low counts written 4.3 years ago by meeta.mistry20
1
vote
2
answers
5.0k
views
2
answers
Answer: A: Problems getting Bioc 3.1 after upgrade to R_3.2.0
... I've figured it out, it seems that after removing the package from my personal library R reverts back to an older Bioc installed in /usr/local/lib/R/site-library/` I removed the directory and then source() which results in in the installation of Bioc 3.1 and all the associated package updates. Than ...
written 4.6 years ago by meeta.mistry20

Latest awards to meeta.mistry

Popular Question 3.4 years ago, created a question with more than 1,000 views. For DESeq2 with high dispersions
Popular Question 4.1 years ago, created a question with more than 1,000 views. For Problems getting Bioc 3.1 after upgrade to R_3.2.0

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 384 users visited in the last hour