User: meeta.mistry

gravatar for meeta.mistry
meeta.mistry20
Reputation:
20
Status:
New User
Location:
United States
Last seen:
10 months, 2 weeks ago
Joined:
4 years, 10 months ago
Email:
m***********@gmail.com

Posts by meeta.mistry

<prev • 27 results • page 3 of 3 • next >
0
votes
2
answers
5.1k
views
2
answers
Answer: A: Problems getting Bioc 3.1 after upgrade to R_3.2.0
... Sorry about that, this is the sessionInfo() prior to the source > sessionInfo() R version 3.2.0 (2015-04-16) Platform: x86_64-pc-linux-gnu (64-bit) Running under: Ubuntu precise (12.04.5 LTS) locale: [1] LC_CTYPE=en_US.UTF-8 LC_NUMERIC=C [3] LC_TIME=en_US.UTF-8 LC_ ...
written 4.6 years ago by meeta.mistry20
0
votes
2
answers
5.1k
views
2
answers
Comment: C: Problems getting Bioc 3.1 after upgrade to R_3.2.0
... Thanks so much for all your help so far. I have found another copy of BiocInstaller at /usr/local/lib/R/site-library/BiocInstaller/ How should I go about removing that?  ...
written 4.6 years ago by meeta.mistry20
0
votes
2
answers
5.1k
views
2
answers
Comment: C: Problems getting Bioc 3.1 after upgrade to R_3.2.0
... I've tried it from R --vanilla and removed it until it says no such package. When I source I get Bioconductor 2.13 temporarily loaded. Same as before...  source("http://bioconductor.org/biocLite.R") Bioconductor version 2.13 (BiocInstaller 1.12.0), ?biocLite for help   ...
written 4.6 years ago by meeta.mistry20
0
votes
2
answers
5.1k
views
2
answers
Comment: C: Problems getting Bioc 3.1 after upgrade to R_3.2.0
... So I have tried all of the above. When I remove BiocInstaller and then source('http://bioconductor.org/biocLite.R'). I get the following error; Error in utils::packageVersion("BiocInstaller") : package ‘BiocInstaller’ not found If I restart R after removing the package.and I source, I get the ...
written 4.6 years ago by meeta.mistry20
3
votes
2
answers
5.1k
views
2
answers
Problems getting Bioc 3.1 after upgrade to R_3.2.0
... Hello; I recently upgraded to R 3.2.0 and yet R seems to revert back to an older version of Bioconductor 2.13. I am trying to get Bioc 3.1 installed which is to my understanding what pairs with the new R version that I have.  > source("http://bioconductor.org/biocLite.R") Bioconductor version ...
biocinstaller r update written 4.6 years ago by meeta.mistry20
0
votes
1
answer
623
views
1
answers
Answer: A: Fail to read qcFile in readBeadSummaryData function
... Hi, I am having a similar problem. Any chance you have an answer to this? Thanks,   Meeta ...
written 4.8 years ago by meeta.mistry20
0
votes
0
answers
701
views
0
answers
beadarray - QC file loads but doesn't appear in ExpressionSetIllumina object
... Hello; I am using the readBeadSummary function to load in my data using two files: data and control probe files (as shown in the vignette example). While I can run it with no errors when I view the ExpressionSet object there appears to be no QC data loaded under 'QC Information'  (see below).  Wher ...
beadarray qc written 4.8 years ago by meeta.mistry20

Latest awards to meeta.mistry

Popular Question 3.5 years ago, created a question with more than 1,000 views. For DESeq2 with high dispersions
Popular Question 4.2 years ago, created a question with more than 1,000 views. For Problems getting Bioc 3.1 after upgrade to R_3.2.0

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 156 users visited in the last hour