User: Breuk102

gravatar for Breuk102
Breuk10250
Reputation:
50
Status:
New User
Location:
Last seen:
14 years, 10 months ago
Joined:
15 years, 3 months ago
Email:
b*************@bio.uu.nl

Posts by Breuk102

<prev • 5 results • page 1 of 1 • next >
0
votes
1
answer
449
views
1
answer
Maybe a usefull for limma users
... Dear Limma users, In our lab we print our own microarray slides. We print both dedicated and whole genome arrays. With dedicated arrays there is the possibility to find large subsets of data which is up or down regulated, rendering it difficult to normalize this data with loess or printtip loess. R ...
microarray normalization limma written 14.8 years ago by Breuk10250 • updated 14.8 years ago by Gordon Smyth38k
0
votes
1
answer
471
views
1
answer
problem in limmaGUI with Heat Diagram
... Dear limma/limmaGUI users/developers I have the following error report(s) when I try to create a heat diagram in limmaGUI An error has occured!: Error in get(x, envir, mode, inherits): variable "Myhscale" was not found Error in get(x, envir, mode, inherits): variable "Myvscale" was not found Erro ...
limma limmagui written 14.8 years ago by Breuk10250 • updated 14.8 years ago by James Wettenhall1000
0
votes
0
answers
408
views
0
answers
Limma and limmaGUI with Imagene files, problems/bugs report
... Dear Mr Smyth, >> When loading these files in either limma and limmaGUI only the A >> Field is read. Not the values belonging to the B and C metagrid >> (which are the replicates). >> Is there a simple way to solve this problem ? Or do I have to cut >> these files into ...
normalization limma limmagui assign written 14.9 years ago by Breuk10250
0
votes
2
answers
506
views
2
answers
Limma and limmaGUI with Imagene files, problems/bugs report
... Dear limma users and developers, At our laboratory we analyze our MA data using limma. Currently we have created a dedicated array on which the same set of genes is spotted three times on one slide. Actually it is one design spotted three times. In Imagene you can now create a META gid for (in this ...
limma limmagui assign written 14.9 years ago by Breuk10250 • updated 14.9 years ago by Gordon Smyth38k
0
votes
2
answers
562
views
2
answers
"limma" and "Imagene"
... Hi, I have found a problem with the limma, limmaGUI combination: (v 1.7.1 limma, and 1.2.1 GUI). The latest install was used (downloaded from the limmaGUI site) to install the newest R 1.9.1 and packages. After installing I tried to load my ImaGene 6.5.1 data into limmaGUI which didn't work. limmaG ...
gui limma limmagui written 15.3 years ago by Breuk10250 • updated 15.3 years ago by Gordon Smyth38k

Latest awards to Breuk102

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 276 users visited in the last hour