User: rfes

gravatar for rfes
rfes0
Reputation:
0
Status:
New User
Last seen:
1 year, 1 month ago
Joined:
2 years, 3 months ago
Email:
r************@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by rfes

<prev • 5 results • page 1 of 1 • next >
0
votes
0
answers
214
views
0
answers
Error in building expression set for ArrayExpress
... I am downloading data from ArrayExpress using the R package "ArrayExpress": savedir='C:/myDIR' myAE=getAE("E-MTAB-797", type = "raw", path = savedir) eset=ae2bioc(mageFiles = myAE) However, I get an error: Error in as.character.default(<S4 object of class "ExpressionFeature ...
microarray arrayexpress R bioconductor expressionset written 14 months ago by rfes0
3
votes
1
answer
306
views
1
answer
How is microarray normalization done in PIANO?
... In the vignette, the authors talk about the normalization of microarray data from .CEL files to gene expression, followed by quality control. However, it is unclear how the normalization is done, including in their article in NAR. Does anyone know how this is done? Thanks in advance. R ...
microarray piano written 18 months ago by rfes0 • updated 18 months ago by James W. MacDonald50k
0
votes
2
answers
706
views
2
answers
Answer: A: Unable to install TCGAbiolinks
... The solution was to install an older version of `gridExtra`. Version 2.2.1 worked   Source: https://support.bioconductor.org/p/100237/#100240 ...
written 20 months ago by rfes0
0
votes
5
answers
1.3k
views
5
answers
Comment: C: package or namespace load failed for TCGAbiolinks
... Thanks, I have also faced this problem and this solved it! ...
written 20 months ago by rfes0
0
votes
2
answers
706
views
2
answers
Unable to install TCGAbiolinks
... I am trying to install and load TCGAbiolinks. It was working before, but probably due to some package that was installed, it suddenly stopped working. This happened before, but unninstalling and reinstalling R and RStudio solved the problem. But not now... I already tried unninstalling R and RStudi ...
tcgabiolinks written 20 months ago by rfes0 • updated 20 months ago by shepherl ♦♦ 1.4k

Latest awards to rfes

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 387 users visited in the last hour