User: izzy.yichao.cai

Reputation:
0
Status:
New User
Location:
Last seen:
3 days, 19 hours ago
Joined:
6 months, 1 week ago
Email:
i**************@gmail.com

Posts by izzy.yichao.cai

<prev • 5 results • page 1 of 1 • next >
0
votes
2
answers
1.7k
views
2
answers
Comment: C: Error selecting Gene Symbol using Entrez ID via Homo.sapiens
... What might be the cause of such genes that only appears only in org.Hs.eg.db but not in TxDb.Hsapiens.UCSC.hg19.knownGene? I have found a similar gene. GP1BB (entrez id: 2812) can not be found in TxDb.Hsapiens.UCSC.hg19.knownGene. It failed when I try to plot a gene track using Gviz package since n ...
written 10 days ago by izzy.yichao.cai0
0
votes
1
answers
54
views
1
answers
Comment: C: Missing genes from TxDb.Hsapiens.UCSC.hg19.knownGene
... Thank you, James! Sorry for the incomplete output. I've noticed DDR1 has different transcripts on multi chromosomes. What I thought previously is that Gviz would collect all the transcripts in a specified region and collapse them into a single gene. However, it turns out that it would instead look ...
written 11 days ago by izzy.yichao.cai0
0
votes
1
answer
54
views
1
answer
Missing genes from TxDb.Hsapiens.UCSC.hg19.knownGene
... Hi all, I am trying to construct a gene track using TxDb. Hsapiens.UCSC.hg19.knownGene in Gviz package. I found a region that does not return any gene while when I look up in the TxDb there is actually transcripts.  Please see the following code that I used: library(Gviz) library(GenomicRanges) ...
gviz txdb txdb.hsapiens.ucsc.hg19.knowngene written 12 days ago by izzy.yichao.cai0 • updated 12 days ago by James W. MacDonald44k
0
votes
0
answers
115
views
0
answers
Gviz failed to fetch ideogram information from UCSC
... Hi all, I am trying to use Gviz to plot ideogram tracks. I was able to produce an ideogram in the past few weeks and it suddenly gets no reply from UCSC this week. The code I used: > IdeogramTrack(genome="hg19",chromosome="chr16",fontsize=30) Error in function (type, msg, asError = TRUE) : ...
gviz written 4 months ago by izzy.yichao.cai0
0
votes
1
answers
257
views
1
answers
Answer: A: r3Cseq problems in batch mode
... I have the same problem. Did you figure it out? ...
written 4 months ago by izzy.yichao.cai0

Latest awards to izzy.yichao.cai

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.2.0
Traffic: 191 users visited in the last hour