User: RJ

gravatar for RJ
RJ20
Reputation:
20
Status:
New User
Location:
Last seen:
7 months, 3 weeks ago
Joined:
8 months, 1 week ago
Email:
w*******@gmail.com

Posts by RJ

<prev • 4 results • page 1 of 1 • next >
0
votes
3
answers
337
views
3
answers
Comment: C: makeTxDbFromUCSC("hg19", "refGene") gives "not supported" error
... Hi James, I have upgraded to the latest R(3.5.0), the latest Bioconductor(3.7), and the latest GenomicRanges (1.31.10), but it still gives me the same error. Anything I missed? >makeTxDbFromUCSC("hg19","refGene") Error in .tablename2track(tablename, session) :    UCSC table "refGene" is not su ...
written 7 months ago by RJ20
0
votes
3
answers
337
views
3
answers
Comment: C: makeTxDbFromUCSC("hg19", "refGene") gives "not supported" error
... This is Great! Thanks a lot for your help!  ...
written 8 months ago by RJ20
0
votes
3
answers
337
views
3
answers
Answer: A: makeTxDbFromUCSC("hg19", "refGene") gives "not supported" error
... This is a bit strange, because I have confirmed the refGene is still in UCSC by using: browseUCSCtrack("hg19", "refGene")   Any other alternative ways I can get the annotation/GTF/GFF3 of refGene in hg19?     ...
written 8 months ago by RJ20
5
votes
3
answers
337
views
3
answers
makeTxDbFromUCSC("hg19", "refGene") gives "not supported" error
... Hi, It seems 'makeTxDbFromUCSC' currently cannot load refGene in hg19. Could you help me to fix this? Here's what I did: > txdb <- makeTxDbFromUCSC(genome="hg19", tablename="refGene") Error in .tablename2track(tablename, session) :    UCSC table "refGene" is not supported   I have confirme ...
genomicfeatures written 8 months ago by RJ20 • updated 8 months ago by James W. MacDonald48k

Latest awards to RJ

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.2.0
Traffic: 161 users visited in the last hour