User: hallie.s

gravatar for hallie.s
hallie.s0
Reputation:
0
Status:
New User
Location:
Last seen:
1 week, 2 days ago
Joined:
1 month ago
Email:
h*************@lawrence.edu

Posts by hallie.s

<prev • 3 results • page 1 of 1 • next >
0
votes
0
answers
33
views
0
answers
Cannot open file because of connection error
... I am following an NGS ChIP-seq tutorial that requires me to set a working directory and use the function systemArgs. I have successfully created my working directory using this code: > library(systemPipeRdata) > genWorkenvir(workflow = "chipseq") [1] "Generated chipseq directory. Next run in ...
chipseq systemargs working directory written 10 days ago by hallie.s0
0
votes
1
answers
75
views
1
answers
Comment: C: ChIPQC error: "non-zero exit status"
... I think the installation of RCurl worked, but I tried running the code that I need again and it still doesn't seem to be working. Also, the errors that I receive say that I don't have certain packages installed even though I do have them installed (they show up in my packages list in my library).  ...
written 4 weeks ago by hallie.s0
0
votes
1
answer
75
views
1
answer
ChIPQC error: "non-zero exit status"
... Hi, I am following a ChIP-seq data analysis practical guide that requires me to use the packages ChIPQC, GenomicAlignments, and GenomicRanges. I am not having any trouble with the last two packages, however I cannot install the ChIPQC package. I have tried to install the package using library(biocI ...
chipqc software error package installation txdb.hsapiens.ucsc.hg18.knowngene written 4 weeks ago by hallie.s0 • updated 4 weeks ago by Martin Morgan ♦♦ 22k

Latest awards to hallie.s

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.2.0
Traffic: 127 users visited in the last hour