User: ansari.sarabio

Reputation:
0
Status:
New User
Last seen:
10 months, 1 week ago
Joined:
1 year, 1 month ago
Email:
a*************@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by ansari.sarabio

<prev • 5 results • page 1 of 1 • next >
0
votes
1
answer
256
views
1
answer
GDCprepare stop working for some unknown reason
... Dear all, I am working with TCGAbiolinks for a while. It was working smoothly until now. I'd like to change some setting of the script and for an unknown reason it stops working. It asked me to start over and after it can not prepare data by GDprepare function. I get this error: Error in if (any(d ...
tcgabiolinks gdcprepare written 10 months ago by ansari.sarabio0 • updated 10 months ago by James W. MacDonald51k
0
votes
1
answer
344
views
1
answers
Comment: C: TCGAbiolinksGUI is not stable on windows 7.
... Hi, Thank you very much for your prompt reply to the questions! After installing the last package that I mentioned before, TCGAbiolinksGUI loaded perfectly and I managed to download and prepare gene expression data. I didn't change anything and immediately start working with DEA. It was so slow and ...
written 13 months ago by ansari.sarabio0
0
votes
1
answer
344
views
1
answers
Comment: C: TCGAbiolinksGUI is not stable on windows 7.
... Thank you very much! I have tried it. I found a new error :((  devtools::install_github("BioinformaticsFMRP/TCGAbiolinksGUI") Downloading GitHub repo BioinformaticsFMRP/TCGAbiolinksGUI@master from URL https://api.github.com/repos/BioinformaticsFMRP/TCGAbiolinksGUI/zipball/master Installing TCGAbiol ...
written 13 months ago by ansari.sarabio0
2
votes
1
answer
344
views
1
answer
TCGAbiolinksGUI is not stable on windows 7.
... Hi, I am trying to use TCGAbiolinksGUI on windows 7. I have tried to use docker toolbox and Kitematic software. They did not work and asked me to install stringi packages several times. After all, the chrome TCGAbiolinks was not stable and closed after a few seconds. Then, I tried to load it via R ...
tcgabiolinks tcgabiolinksgui written 13 months ago by ansari.sarabio0 • updated 13 months ago by huangtao33433410
3
votes
1
answer
7.7k
views
1
answer
The latest version of R is 3.5.1 and it is not compatible with many Bioconductor packages.
... Hi everybody, I am totally new to R and Bioconductor.  I have installed the latest version of R for windows then tried to install TCGAbiolinks and the other packages like DESeq. Unfortunately, I get this warning message that the package can not be installed due to the R version. > install.pack ...
deseq R tcgabiolinks written 14 months ago by ansari.sarabio0

Latest awards to ansari.sarabio


Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 259 users visited in the last hour