User: jason smith

gravatar for jason smith
jason smith50
Reputation:
50
Status:
New User
Location:
Last seen:
11 years, 5 months ago
Joined:
11 years, 5 months ago
Email:
s**********@yahoo.com

Posts by jason smith

<prev • 5 results • page 1 of 1 • next >
0
votes
4
answers
1.0k
views
4
answers
Comment: C: affy won't load
... Thanks Steve, Here is what I get from otool: jason-smiths-macbook:~ sjorges2002$ otool -L /Users/sjorges2002/Library/R/2.7/library/affy/libs/i386/affy.so /Users/sjorges2002/Library/R/2.7/library/affy/libs/i386/affy.so: affy.so (compatibility version 0.0.0, current version 0.0.0) /usr/lib/libz.1.dy ...
written 11.5 years ago by jason smith50
0
votes
4
answers
1.0k
views
4
answers
Answer: A: affy won't load
... Kasper, Here is what I get when I run otool. I'm not sure if I am doing it right. jason-smiths-macbook:~ sjorges2002$ otool -L "affy.so" otool: can't open file: affy.so (No such file or directory) Thanks, Jason ...
written 11.5 years ago by jason smith50
0
votes
4
answers
1.0k
views
4
answers
Answer: A: affy won't load
... Kasper, Yes it is a standard system intel core 2 duo, MacBook 3,1; 2.2GHZ; 4GB RAM. xcode 3.0 installed. I did not install anything 'customized'. In R: > options("pkgType") $pkgType [1] "mac.binary" Here is the result of otool in terminal: jason-smiths-macbook:~ sjorges2002$ otool -L affy.so o ...
written 11.5 years ago by jason smith50
0
votes
4
answers
1.0k
views
4
answers
Comment: C: affy won't load
... Thanks Steve, I checked, and the files (affy and related) are installed on my computer, however when I attempt to load them into R I get the error mentioned previously (reminder below): > > Error in dyn.load(file, DLLpath = DLLpath, ...) : > > unable to load shared library > '/User ...
written 11.5 years ago by jason smith50
0
votes
4
answers
1.0k
views
4
answers
affy won't load
... Hi, First I'd like to thank everyone for bioconductor- it has been very useful. I have installed R 2.7.0 GUI 1.24 (5102) on an intel Mac running OS 10.5.3. R seems to be working and when I use biocLite to load packages I get a warning. Then when I try to load the packages everything seems to work e ...
gui affy written 11.5 years ago by jason smith50

Latest awards to jason smith

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 414 users visited in the last hour