User: Surles, Monique

Reputation:
50
Status:
Trusted
Location:
United States
Last seen:
4 years ago
Joined:
4 years, 11 months ago
Email:
m******@msm.edu

Posts by Surles, Monique

<prev • 7 results • page 1 of 1 • next >
0
votes
2
answers
1.3k
views
2
answers
Answer: A: Warning Message-depreciated after running rma in oligo package
... Thank you for the response. Monique ...
written 4.1 years ago by Surles, Monique50
1
vote
2
answers
1.3k
views
2
answers
Warning Message-depreciated after running rma in oligo package
... Dear List, I am unable to use rma() to process my data. I am using Windows 7 Professional(32 bit).Please assist. Is it because of the pd.ragene.2.0st warning message? Did I miss something? Thank you for your help. Warning message: package ‘pd.ragene.2.0.st’ was built under R version 3.2.0 Warni ...
oligo pd.ragene.2.0.st written 4.1 years ago by Surles, Monique50
0
votes
2
answers
2.0k
views
2
answers
Comment: C: Error in validObject(.Object)
... Thank you again for your help, Jim. I will try to do what was suggested. No, I didn't get the idea to read data into the AffyBatch and then add the phenoData from y'all literature. It was an error on my part. Best, Monique -----Original Message----- From: James W. MacDonald [mailto:jmacdon@uw.edu ...
written 4.8 years ago by Surles, Monique50
0
votes
2
answers
2.0k
views
2
answers
Error in validObject(.Object)
... Hi List, When trying to do a RMA or Mas5 analysis on my microarray data, the following error keeps coming up....Error in validObject(.Object) : invalid class "ExpressionSet" object: sampleNames differ between phenoData and protocolDat". I went back and confirmed that the sample names are the sam ...
microarray go written 4.8 years ago by Surles, Monique50 • updated 4.8 years ago by James W. MacDonald49k
0
votes
1
answer
1.6k
views
1
answers
Comment: C: Error: could not find function "plotPCA"
... Hi Jim, Thank you so much.....it worked. Monique -----Original Message----- From: James W. MacDonald [mailto:jmacdon@uw.edu] Sent: Thursday, May 22, 2014 5:31 PM To: Surles, Monique Cc: bioconductor at r-project.org; Michael Love Subject: Re: [BioC] Error: could not find function "plotPCA" Hi Moni ...
written 4.9 years ago by Surles, Monique50
0
votes
1
answer
1.6k
views
1
answers
Comment: C: Error: could not find function "plotPCA"
... Hi Micheal, No, there is still an after library(affycoretools) Error in loadNamespace(j <- i[[1L]], c(lib.loc, .libPaths()), versionCheck = vI[[j]]) : there is no package called ?ff? Error: package or namespace load failed for ?affycoretools? Monique -----Original Message----- From: Michael ...
written 4.9 years ago by Surles, Monique50
0
votes
1
answer
1.6k
views
1
answer
Error: could not find function "plotPCA"
... Dear List, While affycoretools were loaded, I am unable to get plotPCA to work,. I am using Windows 7 Professional(32 bit). Error: could not find function "plotPCA" Please assist…Is there something I am missing? Thank you Some relevant excerpts from my session: version 3.0.3 (2014-03-06) -- ...
go affycoretools keggrest written 4.9 years ago by Surles, Monique50 • updated 4.9 years ago by Michael Love23k

Latest awards to Surles, Monique

Popular Question 4.1 years ago, created a question with more than 1,000 views. For Error in validObject(.Object)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 374 users visited in the last hour