User: dianmante

gravatar for dianmante
dianmante0
Reputation:
0
Status:
New User
Last seen:
5 years ago
Joined:
5 years ago
Email:
d********@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by dianmante

<prev • 2 results • page 1 of 1 • next >
0
votes
3
answers
4.5k
views
3
answers
Answer: A: Problem using BiocUpgrade
... Thanks Dan, That means that this "error" message will show if I have the last version of Bioconductor, right? So it is normal that I am having the same "error" message when using R-devel because I already have Bioconductor 3.1. right? Thanks,  Diana   > biocLite("BiocUpgrade") Error: Biocond ...
written 5.1 years ago by dianmante0
5
votes
3
answers
4.5k
views
3
answers
Problem using BiocUpgrade
... Hello everybody, I tried to upgrade all my installed bioconductor packages using BiocUpgrade, but it shows this error: Error: Bioconductor version 3.0 cannot be upgraded with R version 3.1.0 However, I have installed R version 3.1.1. In fact, when I run just biocLite() it recognizes my R version c ...
bioclite update written 5.1 years ago by dianmante0 • updated 5.1 years ago by Dan Tenenbaum8.2k

Latest awards to dianmante

Popular Question 5.1 years ago, created a question with more than 1,000 views. For Problem using BiocUpgrade

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 204 users visited in the last hour