User: sarabusquets88

Reputation:
0
Status:
New User
Last seen:
4 years, 5 months ago
Joined:
4 years, 5 months ago
Email:
s*************@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by sarabusquets88

<prev • 3 results • page 1 of 1 • next >
0
votes
5
answers
1.1k
views
5
answers
Answer: A: ChIPseeker: covplot function: error with some ENCODE data sets
... Thank you very much! It works perfectly!   ...
written 4.5 years ago by sarabusquets880
0
votes
5
answers
1.1k
views
5
answers
Answer: A: ChIPseeker: covplot function: error with some ENCODE data sets
... Dear Guangchuang, Thanks for your reply!  - This is replicate 1 of BCL11A ChIPseq in hESC from ENCODE (the one that works):  https://www.genome.ucsc.edu/cgi-bin/hgTrackUi?hgsid=424063059_EqT7VUHDesA7tH02ocEyI12cm5kE&g=wgEncodeHaibTfbsH1hescBcl11aPcr1xPkRep1 - This is replicate 2 of BCL11A Ch ...
written 4.5 years ago by sarabusquets880
2
votes
5
answers
1.1k
views
5
answers
ChIPseeker: covplot function: error with some ENCODE data sets
... I am performing an exploratory analysis of the ENCODE Txn Factor ChiPseq data. For some reason that I cannot understand, the covplot function only works for certain input files. It works perfectly for certain input files but when I change just the input file and maintain the script the same I get th ...
chipseq chipseeker covplot encode written 4.5 years ago by sarabusquets880

Latest awards to sarabusquets88

Popular Question 4.5 years ago, created a question with more than 1,000 views. For ChIPseeker: covplot function: error with some ENCODE data sets

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 116 users visited in the last hour