Question: package ‘virtualArray’ is not available (for R version 3.2.1)
0
gravatar for filip.roudnicky
4.0 years ago by
Switzerland
filip.roudnicky0 wrote:

Please help,

 

package ‘virtualArray’ is not available (for R version 3.2.1)

 

Should I wait?

When it will be available?

 

Thank you!

 

r update • 1.0k views
ADD COMMENTlink modified 4.0 years ago by Martin Morgan ♦♦ 23k • written 4.0 years ago by filip.roudnicky0
Answer: package ‘virtualArray’ is not available (for R version 3.2.1)
0
gravatar for m
4.0 years ago by
m0
United States
m0 wrote:

Hi Filip,

Rather than using install.packages("virtualArray"), try the following:

source("http://bioconductor.org/biocLite.R")
biocLite("virtualArray")

 

ADD COMMENTlink modified 4.0 years ago by Martin Morgan ♦♦ 23k • written 4.0 years ago by m0
Answer: package ‘virtualArray’ is not available (for R version 3.2.1)
0
gravatar for Martin Morgan
4.0 years ago by
Martin Morgan ♦♦ 23k
United States
Martin Morgan ♦♦ 23k wrote:

See virtualArray package not Available in Rv3.1.1 -- this package has been removed from Bioconductor.

ADD COMMENTlink written 4.0 years ago by Martin Morgan ♦♦ 23k
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 256 users visited in the last hour