News:Initial List of Deprecated Packages for Bioc3.6
0
0
Entering edit mode
shepherl 2.9k
@lshep
Last seen 14 hours ago
United States

The Bioconductor Team is starting to identify packages that will be deprecated in the next release to allow the Bioconductor community to respond accordingly. This list will be updated monthly leading up to the release. The initial list of deprecated packages is as follow:

Unresponsive/not-maintained packages:


EWCW

MAIT

stepwiseCM

Maintainer requested deprecation:

oneChannelGUI

Thank you

deprecate EWCE MAIT stepwiseCM onechannelgui News • 894 views
ADD COMMENT

Login before adding your answer.

Traffic: 248 users visited in the last hour
Help About
FAQ
Access RSS
API
Stats

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.

Powered by the version 2.3.6